PTCPT

Forum PTCPT

Tudo sobre PTC em Português!

Registe-se no nossum forum!

Se já tem uma conta faça o seu login e participe nesta comunidade em crescimento.
PTCPT

Tudo sobre o mundo PTC em Português


    Spedia

    Compartilhe

    rishiart
    Interessado
    Interessado

    Número de Mensagens : 227
    Idade : 36
    Infracções :
    País de Origem :
    Feedback : 0
    Pontos : 228
    Data de inscrição : 06/02/2009

    Spedia

    Mensagem por rishiart em Qui Abr 30, 2009 8:53 am

    será que algum de vós podia tentar ver se consegue abrir a pagina inicial do spedia, Spedia é que eu tentei com o firefox e com o I.E mas aparece-me sempre uma pagina em branco como quando tento aceder ao forum do performancebux,e aparece escrito na aba do separador (imagem GIF,1x1 pixéis).
    alguém tem ideia do que possa ser?
    avatar
    Wkk
    Administrador do Forum
    Administrador do Forum

    Número de Mensagens : 719
    Idade : 107
    Dinheiro ganho na net : Alguns
    Infracções :
    País de Origem :
    Feedback : 5
    Pontos : 1657
    Data de inscrição : 28/01/2009

    Re: Spedia

    Mensagem por Wkk em Qui Abr 30, 2009 9:52 am

    Consigo abrir sem problemas.

    Sinceramente não faço ideia do que possa ser. Talvez outras pessoas te possam ajudar eu nunca tive um problema semelhante, ja limpaste os cookies e os ficheiros temporarios?


    _________________
    Respeitem as regras do Forum.
    avatar
    redair
    Mestre em PTC
    Mestre em PTC

    Número de Mensagens : 1044
    Idade : 49
    Infracções :
    País de Origem :
    Feedback : 3
    Pontos : 1213
    Data de inscrição : 27/02/2009

    Re: Spedia

    Mensagem por redair em Qui Abr 30, 2009 11:17 am

    Para mim ta tudo Ok. e uso firefox. Tens que verificar isso, pois parece que o problema é somente contigo.

    andre_mz
    Moderador
    Moderador

    Número de Mensagens : 824
    Idade : 27
    Infracções :
    País de Origem :
    Feedback : 8
    Pontos : 1131
    Data de inscrição : 06/02/2009

    Re: Spedia

    Mensagem por andre_mz em Qui Abr 30, 2009 6:20 pm

    Comigo também está tudo ok.

    Tenta fazer o que o Wkk te disse, e depois diz alguma coisa. Smile
    avatar
    badtuga
    Mestre em PTC
    Mestre em PTC

    Número de Mensagens : 813
    Idade : 76
    Dinheiro ganho na net : €150
    Infracções :
    País de Origem :
    Feedback : 0
    Pontos : 776
    Data de inscrição : 10/02/2009

    Re: Spedia

    Mensagem por badtuga em Sex Maio 01, 2009 1:46 am

    qual é o teu antivirus ?
    é o kaspersky ?
    se for então deve ser isso o problema

    desactiva o antivus e exprimenta se a pagina abre

    rishiart
    Interessado
    Interessado

    Número de Mensagens : 227
    Idade : 36
    Infracções :
    País de Origem :
    Feedback : 0
    Pontos : 228
    Data de inscrição : 06/02/2009

    Re: Spedia

    Mensagem por rishiart em Sex Maio 01, 2009 2:39 am

    badtuga escreveu:qual é o teu antivirus ?
    é o kaspersky ?
    se for então deve ser isso o problema

    desactiva o antivus e exprimenta se a pagina abre

    ya é o kaspersky,vou tentar isso e depois digo alguma coisa Wink

    ps: bingo badtuga,era exactamente isso,desactivei por uns segundos e já consegui aceder ao forum.
    avatar
    badtuga
    Mestre em PTC
    Mestre em PTC

    Número de Mensagens : 813
    Idade : 76
    Dinheiro ganho na net : €150
    Infracções :
    País de Origem :
    Feedback : 0
    Pontos : 776
    Data de inscrição : 10/02/2009

    Re: Spedia

    Mensagem por badtuga em Sex Maio 01, 2009 3:05 am

    eu nunca usei o kaspersky por isso não conheço bem as opções que lá tem
    mas acho que isso é uma opção nos settings que tens de alterar
    tem a ver com "Enable Anti-Banner" ou coisa parecida tens de desactivar isso

    rishiart
    Interessado
    Interessado

    Número de Mensagens : 227
    Idade : 36
    Infracções :
    País de Origem :
    Feedback : 0
    Pontos : 228
    Data de inscrição : 06/02/2009

    Re: Spedia

    Mensagem por rishiart em Sex Maio 01, 2009 10:20 am

    badtuga escreveu:eu nunca usei o kaspersky por isso não conheço bem as opções que lá tem
    mas acho que isso é uma opção nos settings que tens de alterar
    tem a ver com "Enable Anti-Banner" ou coisa parecida tens de desactivar isso

    já desactivei o bloqueador de banners,era essa opção,agora já funciona bem Wink

    andre_mz
    Moderador
    Moderador

    Número de Mensagens : 824
    Idade : 27
    Infracções :
    País de Origem :
    Feedback : 8
    Pontos : 1131
    Data de inscrição : 06/02/2009

    Re: Spedia

    Mensagem por andre_mz em Sex Maio 01, 2009 2:33 pm

    Ou então, adicionavas o site às excepções, penso que também dê. Smile
    avatar
    Wkk
    Administrador do Forum
    Administrador do Forum

    Número de Mensagens : 719
    Idade : 107
    Dinheiro ganho na net : Alguns
    Infracções :
    País de Origem :
    Feedback : 5
    Pontos : 1657
    Data de inscrição : 28/01/2009

    Re: Spedia

    Mensagem por Wkk em Sex Maio 01, 2009 6:18 pm

    É por essas e por outras que não utilizo o Kaspersky.

    BitDefender always Very Happy


    _________________
    Respeitem as regras do Forum.

    Conteúdo patrocinado

    Re: Spedia

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Seg Ago 21, 2017 5:37 pm